Foorum Kodulehekülg Eesti Audi Klubi foorum Viimati aktiivne: Mitte kunagi


Pole sisse logitud. [Logi sisse - Registreeri]
Mine lehekülje algusesse

Vasta
Kes saavad postitada? ja
Kasutajanimi   Soovid registreerida?
Parool:   Unustasid parooli?
Pealkiri:
Vormindamine:
Tavaline
Edasijõudnud
Abi

Sisesta rasvases kirjast teksti Sisesta kursiivis teksti Sisesta allajoonitud teksti Sisesta keskele joondatud teksti Sisesta link Sisesta e-maili aadress Sisesta pilt Sisesta koodi Sisesta tsiteering Sisesta nimekiri
Postitus:
HTML on Väljas
Emotikonid on Sees
BBkood is Sees
[img] kood on Sees
;) :P :o :mad:
:D :cool: :) :(

Keela emotikonid?
Kasutada allkirja?
Lülita BBkood välja?
Saa e-mailiga teatis vastustest?
    

Teema ülevaade
genekas

 postitati 22.02.03 17:47
endal oli genekas selline kala, et laadis siis kui viitsis - ja alati süttis laadimise tuli (see punane) just siis kui laadis. Kui tuli kustus, siis ei laadinud...

Kiskusime geneka laiali - 1 dioodi küljest oli ots lahti tulnud. Tegi asja korda ja kõik käras jälle
ViljarS

 postitati 21.01.03 14:34
vähemalt yx hea asi mille järgi audil aru saab, et ei lae:)
vadim

 postitati 21.01.03 13:14
Kui laadimine kaob kustus minul üldse udutule pirn lülitis ära ja armatuur läks lolliks kõik tuled vilkusid ja suunarelee pinises.
Skeldo

 postitati 21.01.03 10:49
Kui laadimist ei ole siis hakkab jah igasugu jama tegema armatuur. Mul hakkas, isegi midagi pinisema ja tuled vilkusid.
QUATTRO

 postitati 21.01.03 07:07
eh,mul hakkasid tühja akuga isegi bensu ja temperatuuri andurid niimoodi villast viskama,et hullumaja tunne tekkis.kusjuures tal kuradil ei lähe isegi laadimistuli põlema kui ta veel mingisugustki pinget generaatorist kätte saab.ühel hetkel on lihtsalt tüma ja siis on võimalik veel ilma tuledeta läbida umbes kolm kilomeetrit.:P
ranz

 postitati 21.01.03 02:42
Kardan et hakkas lihtsalt segast panema... tuttaval oli ka genekas miski kala ja viskas armatuuris vahepeal vapsee imelikke tulesid põlema
V8

 postitati 21.01.03 01:18
Selline lugu, et geneka harjad läksid pensionile ja tuli mingit aega aku pealt s6ita. Kui aku ikki päris tühjaks sai hakkas armatuuris tagumiste udutulede lüliti punast tuld vilgutama. Kas see on mingi audi spetsiomm alarm/immo v6i lihtsalt mingi viimane hoiatus, et poiss kaua sa pullid-tee auto korda?
PS! 300+300 eeku ja laadimine käib jälle.

Mine lehekülje lõppu


XMB Audi Club Edition
Täiendanud: indro, klem, j6mm & diversion @ 2002-2020
Eesti Audi Klubi ei vastuta foorumis tehtud postituste eest.
[Päringuid: 22]
[PHP: 32.3% - SQL: 67.7%]