Foorum Kodulehekülg Eesti Audi Klubi foorum Viimati aktiivne: Mitte kunagi


Pole sisse logitud. [Logi sisse - Registreeri]
Mine lehekülje algusesse

Telli teema e-mailile | Lisa lemmikutesse   Tee uus teema
Autor:
Pealkiri: Probleem Audi A4 B6 1.9TDI lukustusega/signa (Vastuseid: 2 | Vaatamisi: 1745)
kimberg
huviline



Registreerunud 29.09.15
Asukoht: Raplamaa
Kasutaja on eemal


postitati 31.05.17 11:26 Tsiteeri
Probleem Audi A4 B6 1.9TDI lukustusega/signa



Nimelt peale sõitu lukustasin puldist auto uksed, 2 tunni möödudes enam pult signaali maha ei võta, isegi mehaaniliselt uksi lahti keerates. Samuti ei lähe süüde sisse, proovisin nii varu kui ka tava puldiga aga ei midagi. Milles võib probleem olla? Panin ka tähele, et raadio ei tööta, kuid muu salongivalgustused/tuled töötavad, armatuur on pime, starteri võtab ka järgi aga ei käivitu.


Vaata kasutaja profiili Saada kasutajale U2U Kasutaja Telefoninumber
Snderrr08
huviline



Registreerunud 30.01.23
Asukoht: Pärnu
Kasutaja on eemal


postitati 30.01.23 19:51 Tsiteeri


Sama probleem, mis lahenduse leidsid?


Tsitaat:
Algselt postitas: kimberg
Nimelt peale sõitu lukustasin puldist auto uksed, 2 tunni möödudes enam pult signaali maha ei võta, isegi mehaaniliselt uksi lahti keerates. Samuti ei lähe süüde sisse, proovisin nii varu kui ka tava puldiga aga ei midagi. Milles võib probleem olla? Panin ka tähele, et raadio ei tööta, kuid muu salongivalgustused/tuled töötavad, armatuur on pime, starteri võtab ka järgi aga ei käivitu.



Vaata kasutaja profiili Saada kasutajale U2U
Rix
klubiliige

Avatar


Registreerunud 06.03.11
Asukoht: Tabasalu
Kasutaja on eemal

Auto: B6 Quattro

postitati 30.01.23 21:45 Tsiteeri


Tsitaat:
Algselt postitas: Snderrr08
Sama probleem, mis lahenduse leidsid?


Tsitaat:
Algselt postitas: kimberg
Nimelt peale sõitu lukustasin puldist auto uksed, 2 tunni möödudes enam pult signaali maha ei võta, isegi mehaaniliselt uksi lahti keerates. Samuti ei lähe süüde sisse, proovisin nii varu kui ka tava puldiga aga ei midagi. Milles võib probleem olla? Panin ka tähele, et raadio ei tööta, kuid muu salongivalgustused/tuled töötavad, armatuur on pime, starteri võtab ka järgi aga ei käivitu.


Kui raadio tööle ei hakka, siis võiks kahtlustada süütelukupõhja (täpsemalt S-konakti), see võib ka takistada puldist uste lukustamist, küll aga peaks uksed puldist ikkagi avanema.


Vaata kasutaja profiili Külasta kasutaja kodulehte Saada kasutajale U2U Kasutaja Telefoninumber
Tee uus teema


Mine lehekülje lõppu


XMB Audi Club Edition
Täiendanud: indro, klem, j6mm & diversion @ 2002-2020
Eesti Audi Klubi ei vastuta foorumis tehtud postituste eest.
[Päringuid: 20]
[PHP: 48.4% - SQL: 51.6%]