Foorum Kodulehekülg Eesti Audi Klubi foorum Viimati aktiivne: Mitte kunagi


Pole sisse logitud. [Logi sisse - Registreeri]
Mine lehekülje algusesse

Telli teema e-mailile | Lisa lemmikutesse   Tee uus teema
Autor:
Pealkiri: A6c6 2009 q 2.7 tdi 140kw sõidu pealt surnud ja kõrgsurvepumba rihm enam käivitades ringi ei käi. Veateateid ei ole (Vastuseid: 2 | Vaatamisi: 1004)
KingLocko
huviline



Registreerunud 14.01.23
Asukoht: Otepää
Kasutaja on eemal


postitati 04.02.23 16:48 Tsiteeri
A6c6 2009 q 2.7 tdi 140kw sõidu pealt surnud ja kõrgsurvepumba rihm enam käivitades ringi ei käi. Veateateid ei ole



Sõitsin alla 50kmh ja järsku ilma hoiatusteta lõi pöörded nulli ehk suri välja. Uuesti käivitada üritades on näha, et pumbarihm ringi ei käi. Rihmal hambad ilusad ja rihm terve. Igatahes käima ei lähe, no jah ei saagi minna kui ksp rihm ringi ei käi.
Auto lasi veidi õli ka välja. Jäi selline kahe jalalaba suurune loik lumele.
Kui mootorikett veab ringi ksp rihma siis mootorikett katki? Olen õigel teel?

Nii, oksab keegi arutleda, et mis juhtus ja kuidas korda teha või on midagi sarnast kellelgi juhtunud. Abi ja nõuannete eest väga tänulik.


Vaata kasutaja profiili Saada kasutajale U2U Skype Vaata kasutaja MSN Messengeri aadressi Kasutaja Telefoninumber
teet82
huviline

Avatar


Registreerunud 17.11.13
Asukoht: Võrumaa
Kasutaja on eemal

Auto: A6 C5 2.5TDI Quattro, A4 B6 1.9TDI Quattro

postitati 04.02.23 17:33 Tsiteeri


Rihmakate võta maha, siis näed täpsemalt, et mis ringi käib ja mis mitte. Kui nukkvõll ringi ei käi, siis tõenaoliselt jah kett katki.
Remont on loomulikult uus ketijooks ja vajadusel ka plokikaas maha, hea õnne korral piisab ainult nookutite vahetusest.


Vaata kasutaja profiili Saada kasutajale U2U Kasutaja Telefoninumber
masin
huviline



Registreerunud 02.04.23
Kasutaja on eemal


postitati 02.04.23 20:17 Tsiteeri


Tsitaat:
Algselt postitas: KingLocko
Sõitsin alla 50kmh ja järsku ilma hoiatusteta lõi pöörded nulli ehk suri välja. Uuesti käivitada üritades on näha, et pumbarihm ringi ei käi. Rihmal hambad ilusad ja rihm terve. Igatahes käima ei lähe, no jah ei saagi minna kui ksp rihm ringi ei käi.
Auto lasi veidi õli ka välja. Jäi selline kahe jalalaba suurune loik lumele.
Kui mootorikett veab ringi ksp rihma siis mootorikett katki? Olen õigel teel?

Nii, oksab keegi arutleda, et mis juhtus ja kuidas korda teha või on midagi sarnast kellelgi juhtunud. Abi ja nõuannete eest väga tänulik.


Nõustun Teet82,no kui veidi õli välja lasi siis lõi kett kuskilt augu kah sisse :D
No ei saagi veateateid olla,kui moto ringi ei käi enam


Vaata kasutaja profiili Saada kasutajale U2U
Tee uus teema


Mine lehekülje lõppu


XMB Audi Club Edition
Täiendanud: indro, klem, j6mm & diversion @ 2002-2020
Eesti Audi Klubi ei vastuta foorumis tehtud postituste eest.
[Päringuid: 20]
[PHP: 38.8% - SQL: 61.2%]