Foorum Kodulehekülg Eesti Audi Klubi foorum Viimati aktiivne: Mitte kunagi


Pole sisse logitud. [Logi sisse - Registreeri]
Mine lehekülje algusesse

Prinditav versioon | Telli teema e-mailile | Lisa lemmikutesse   Tee uus teema Tee uus küsitlus
 Lehekülgi:  1  2
Autor:
Pealkiri: S6 tossab.miks? (Vastuseid: 41 | Vaatamisi: 15411)
olbert
huviline

Avatar


Registreerunud 14.01.06
Asukoht: Orissaare
Kasutaja on eemal

Auto: Golf IV 1,9TDi 4Motion Variant

postitati 28.01.07 13:24 Tsiteeri


ei ole veel surveid mõõtma jõudnud aga kontrollisin ära vedelike tasemed..jahutusvedelikku kaob aga väga väikesel määral..kaob siis miinimumini ja siis jääb seisma seal..teised vedelikud on samad..ei kao,ei tule juurde ja ei lähe ka teistsuguseks..ma ei oska midagi enam peale hakata..:(

kas keegi oskab aidata ehk?


Vaata kasutaja profiili Saada kasutajale e-mail Külasta kasutaja kodulehte Saada kasutajale U2U SkypeKasutaja Telefoninumber
keitz20
huviline



Registreerunud 21.11.03
Asukoht: Kunda
Kasutaja on eemal

Auto: Audi S4/C4

postitati 28.01.07 15:49 Tsiteeri


Huvitav teema.Nimelt on endal sama asi s4 jal 2.2 AAN.
Tossab nii soojalt , kui külmalt ja jahutusvedelik kaob aeglaselt, kuid alla minimumi ei lange


BMW- Big Mexican Woman :D
Vaata kasutaja profiili Saada kasutajale e-mail Külasta kasutaja kodulehte Saada kasutajale U2U Vaata kasutaja MSN Messengeri aadressi Kasutaja Telefoninumber
olbert
huviline

Avatar


Registreerunud 14.01.06
Asukoht: Orissaare
Kasutaja on eemal

Auto: Golf IV 1,9TDi 4Motion Variant

postitati 28.01.07 16:23 Tsiteeri


Tsitaat:
Algselt postitas: keitz20
Huvitav teema.Nimelt on endal sama asi s4 jal 2.2 AAN.
Tossab nii soojalt , kui külmalt ja jahutusvedelik kaob aeglaselt, kuid alla minimumi ei lange


õnneks ma ei olegi ainus..tundub,et keegi on ikka veel..


Vaata kasutaja profiili Saada kasutajale e-mail Külasta kasutaja kodulehte Saada kasutajale U2U SkypeKasutaja Telefoninumber
meelo
klubiliige

Avatar


Registreerunud 07.01.06
Asukoht: Tartu
Kasutaja on eemal

Auto: A6 C7 3.0 BiTDI Q Avant S-Line

postitati 28.01.07 20:19 Tsiteeri


Tsitaat:
Algselt postitas: olbert
Tsitaat:
Algselt postitas: keitz20
Huvitav teema.Nimelt on endal sama asi s4 jal 2.2 AAN.
Tossab nii soojalt , kui külmalt ja jahutusvedelik kaob aeglaselt, kuid alla minimumi ei lange


õnneks ma ei olegi ainus..tundub,et keegi on ikka veel..

Pean ka vist teiega ühinema samade sümptonite esinemisel. Masina ka on 2,2 TQ.


Vaata kasutaja profiili Saada kasutajale U2U Kasutaja Telefoninumber
olbert
huviline

Avatar


Registreerunud 14.01.06
Asukoht: Orissaare
Kasutaja on eemal

Auto: Golf IV 1,9TDi 4Motion Variant

postitati 30.01.07 21:48 Tsiteeri


panin ka tähele, et õli kaob ka mootorist väga väikesel määral..sinist ikka ei tule..aga katid ka korras..
ja jäin siin mõtlema sellist asja, et kuna ma eriti turbotest ei tea midagi siis ma ei tea ka turbo jahutusest midagi.. mis asi jahutab autol turbot (minu autol siis 2,2 tq).. kas see võib olla seotud mootori õliga näiteks (õli jahutust silmas pidades).. et kui kuskil on tihend vana ja väsinud siis immitseb väheke seda õli sealt turbo juurest kolbide peale(mitte küll otse) või midagi taolist.. kui point õige siis peaks seda mõjutama ka see, et mida vedelam õli seda rohkem seda läbi imendub sealt.. või mis moodi see asi seal käib üldse..

kas ma olen üldse õigel teel või panen ikka täiega puusse praest..


Vaata kasutaja profiili Saada kasutajale e-mail Külasta kasutaja kodulehte Saada kasutajale U2U SkypeKasutaja Telefoninumber
vinkel
huviline

Avatar


Registreerunud 17.09.06
Asukoht: viljandi
Kasutaja on eemal

Auto: s4 avant, 100:101kw ja 200:134kw

postitati 08.03.07 20:07 Tsiteeri


Ma arvan et soida niikaua kui midagi laiali lendab siis saad lopliku vastuse mis viga oli.:) Mina olen mone autoga nii toimind kui TOESTI viga ylesse ei leia.


Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U Kasutaja Telefoninumber
olbert
huviline

Avatar


Registreerunud 14.01.06
Asukoht: Orissaare
Kasutaja on eemal

Auto: Golf IV 1,9TDi 4Motion Variant

postitati 08.03.07 22:16 Tsiteeri


Tsitaat:
Algselt postitas: vinkel
Ma arvan et soida niikaua kui midagi laiali lendab siis saad lopliku vastuse mis viga oli.:) Mina olen mone autoga nii toimind kui TOESTI viga ylesse ei leia.



olen juba veitsa selle poole pürginud :) nii paljud, kellelt küsinud olen, ütlevad, et see on normaalne.. aga pole juuu :( aga vaatame siis, mis siis juhtub, kui midagi peale ei oska hakata.. siis teab teistela ka õelda..


Vaata kasutaja profiili Saada kasutajale e-mail Külasta kasutaja kodulehte Saada kasutajale U2U SkypeKasutaja Telefoninumber
Dr.Evil
huviline



Registreerunud 14.12.04
Kasutaja on eemal

Auto: S2

postitati 26.03.07 09:14 Tsiteeri


liitun ka tossajatega, autoks S2 b3, külmast peast on siuke lont taga, et ei ole võimalik....

Soojalt kaob kusjuures ära, sumpsist on alles tagumine pütt, mingeid vedelikke nagu ei kaoks. Paranoiad täiega...


Vaata kasutaja profiili Saada kasutajale U2U
MartinCS
huviline

Avatar


Registreerunud 28.03.06
Asukoht: Jõgeva/Härjanurme/Tartu
Kasutaja on eemal

Auto: S4 BiT 232kW Oettinger + esivanema A6 C6 3,0TDI Q 171kW '07

postitati 26.03.07 09:55 Tsiteeri


Jahutusvedeliku aeglane kadumine painas ka mind. Lõdviku otsad olid niisked, pingutasin klambreid, läks paremaks, aga kadus vaikselt ikka. Lõdvik oli ka nagu liialt kange ja isegi siis kui auto oli juba pool tundi seisnud. Ja nagu siin juba varem soovitatud oli- proovisin paisupaagi korgi vahetust- aitas. Lõdvik pehmem ja enam ei kao jahutusvedekikku ka. ptüi-ptüi. :P


Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U Vaata kasutaja MSN Messengeri aadressi
jõuvanker
klubiliige

Avatar


Registreerunud 21.03.03
Asukoht: Harjumaa
Kasutaja on eemal

Auto: ´11a. A4 avant q. s-tronic 3.0TDI 176KW, ´16a Audi Q7 3.0TDI 200KW

postitati 26.03.07 10:04 Tsiteeri


Reeglina õlikao põhjustajad on:

Turbo - kulunud.

Õlirõngad - kulunud, tõenäoliselt ka silindrid ovaalsed ( ei piisa rõngaste vahetusest )

Klapisääretihendid/klapijuhtpuksid - kulunud, kalgiks muutunud, kaotanud elastsuse.

Karterituulutus - ummistunud, surverõngad kulunud, surve karteris.

Lekked.


lapsepõlvest alates meeldinud 20VT R5
Vaata kasutaja profiili Saada kasutajale U2U Kasutaja Telefoninumber
Silwer
huviline



Registreerunud 11.12.02
Kasutaja on eemal


postitati 26.03.07 10:16 Tsiteeri


Lisaks võiks siis igapäevases kasutuses olevale autole panna sisse selliste andmetega õli mida auto tootja soovitab. 10w60 on selge overkill...


BMW 325i E30 2,8 stroker & BMW 328iT E36 & Seat Altea XL 2,0 TDI+DSG
Vaata kasutaja profiili Saada kasutajale U2U
MAKIX
huviline

Avatar


Registreerunud 19.12.06
Asukoht: TALLINN
Kasutaja on eemal

Auto: S6 2,2Tq 1995

postitati 26.03.07 19:35 Tsiteeri


mul ka tossab aga mida soojemaks ilm läheb seda vähem nagu.klapisääred vahetatud,tosool ei kao,öli ei kao.algul põdesin ka aga arvan et see on selle mootori omapära.


Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U Kasutaja Telefoninumber
Dr.Evil
huviline



Registreerunud 14.12.04
Kasutaja on eemal

Auto: S2

postitati 26.03.07 19:56 Tsiteeri


hmm...read suurenevad...veel keegi on märganud et 2,2T aurab ebaloomulikult mõnikord ?


Vaata kasutaja profiili Saada kasutajale U2U
OldSchoolQ
huviline



Registreerunud 23.05.07
Asukoht: Harjumaa
Kasutaja on eemal

Auto: 10v tq,´20v tq

postitati 05.10.07 13:28 Tsiteeri


Ml oli tavalise 2.2 motoga see viga. Põhjus oli see,et bensufiltri vahetamisel tuli seal süsimusta s** ja bensu segu välja :) Kui filter vahetatud kadus ka suits..kahtlane ta oli aga ehk aitab teid.


Vaata kasutaja profiili Saada kasutajale U2U Vaata kasutaja MSN Messengeri aadressi
veekaheksa
klubiliige

Avatar


Registreerunud 07.09.03
Asukoht: P-Jgp
Kasutaja on eemal

Auto: S6 PLUS 4.2, A4 TDI quattro

postitati 05.11.16 15:41 Tsiteeri


AAN aurab. Ei kuluta jah.vedelikku aga aurab! Iga foori all ka kuuma mootoriga lont taga. Idle pööretel. Muidu sõites kõik ok. Õli kah ei söö.

veekaheksa


PLUS http://images.spritmonitor.de/247834_5.png TDI http://images.spritmonitor.de/1372411_5.pngDie Menschen sollten nicht schlafen, während sie unterwegs sind, aber sie tun es trotzdem.
Vaata kasutaja profiili Külasta kasutaja kodulehte Saada kasutajale U2U SkypeKasutaja Telefoninumber
Kuits
klubiliige

Avatar


Registreerunud 01.11.07
Asukoht: Tln/Röa/Laimjala/Viru-Nigula
Kasutaja on eemal

Auto: 2x B5Q, B3, 2xC4 TDI, GMT 199

postitati 05.11.16 21:39 Tsiteeri


Tsitaat:
Algselt postitas: veekaheksa
AAN aurab. Ei kuluta jah.vedelikku aga aurab! Iga foori all ka kuuma mootoriga lont taga. Idle pööretel. Muidu sõites kõik ok. Õli kah ei söö.

veekaheksa


Temperatuurid on rõsked, ära pöe. Seniks, kuni lekkeid ja kadusi pole, ei tasuks halliks ennast vaevata ning ilmselgelt see aur väljalaskest ei lõhna ka "kummaliselt".


Vorsprung durch Drehmoment !
Vaata kasutaja profiili Külasta kasutaja kodulehte Saada kasutajale U2U Kasutaja Telefoninumber
prj
klubiliige



Registreerunud 04.12.08
Asukoht: Tallinn
Kasutaja on eemal

Auto: S8 D4

postitati 05.11.16 21:43 Tsiteeri


Tsitaat:
Algselt postitas: veekaheksa
AAN aurab. Ei kuluta jah.vedelikku aga aurab! Iga foori all ka kuuma mootoriga lont taga. Idle pööretel. Muidu sõites kõik ok. Õli kah ei söö.

veekaheksa


Sõida vähe pikemalt ning kontrolli tasemeid - ainsad asjad, mis sellist suurt valget taha tekitab peale kondensi on kas jahutusvedelik silindris või õlileke turbo kuuma kotta.


Vaata kasutaja profiili Külasta kasutaja kodulehte Saada kasutajale U2U
 Lehekülgi:  1  2
Tee uus teema Tee uus küsitlus


Mine lehekülje lõppu


XMB Audi Club Edition
Täiendanud: indro, klem, j6mm & diversion @ 2002-2020
Eesti Audi Klubi ei vastuta foorumis tehtud postituste eest.
[Päringuid: 21]
[PHP: 56.9% - SQL: 43.1%]