Foorum Kodulehekülg Eesti Audi Klubi foorum Viimati aktiivne: Mitte kunagi


Pole sisse logitud. [Logi sisse - Registreeri]
Mine lehekülje algusesse

Telli teema e-mailile | Lisa lemmikutesse   Tee uus teema
Autor:
Pealkiri: SPIDO (Vastuseid: 7 | Vaatamisi: 5965)
ABK 92`2,0E
huviline



Registreerunud 14.10.02
Kasutaja on eemal

Auto: autota.

postitati 27.12.02 09:15 Tsiteeri
SPIDO



B4-l sai lahti võetud sest läbisõit seisis. Aga et seal üks võlli kinni hoidev plastkõrv oli murdunud ja ei saanud ilma liimida kui pidi spidonõela ära sikutama ja pealtpoolt ligi saama. Läbisõit nüüd toimib aga spido on peast segi :( ehk siis algab 55km/h-st ja ei lange enam nulli, kui siis vaid seisva mootoriga peale koputades. olen spido korduvalt lahti kokku sebinud aga sotti ei saa. On kellegil kogemusi ja kas sellest enam asja saab? Olen väga tänulik vastuste eest.


Automobile Underwater, Driver Insane
Vaata kasutaja profiili Saada kasutajale U2U
ICE
klubiliige
ac aasta auto 2006 võitja

Avatar


Registreerunud 27.09.02
Asukoht: Tallinn
Kasutaja on eemal

Auto: BMW F11, BMW E46 Coupe Tracktool

postitati 27.12.02 09:22 Tsiteeri


Asja sellest enam tõenäoliselt ei saa... Vaata kas nõelas olev raskus ikka alles!


Vaata kasutaja profiili Saada kasutajale e-mail Külasta kasutaja kodulehte Saada kasutajale U2U Kasutaja Telefoninumber
ABK 92`2,0E
huviline



Registreerunud 14.10.02
Kasutaja on eemal

Auto: autota.

postitati 27.12.02 09:39 Tsiteeri


Raskus on iseenesest alles kuigi murdus nõela küljest lahti, liimisin tagasi.


Automobile Underwater, Driver Insane
Vaata kasutaja profiili Saada kasutajale U2U
Oll
huviline



Registreerunud 04.12.02
Asukoht: Pärnumaa
Kasutaja on eemal

Auto: BMW

postitati 28.12.02 13:35 Tsiteeri


Minu 92 a B4 kah läbisõit seisab aegajalt - vajutad siis spido parema nurga peale hakkab tööle - mida seal parandama peaks et asi stabiilselt töötaks?


Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U Vaata kasutaja MSN Messengeri aadressi Kasutaja Telefoninumber
Ull
huviline

Avatar


Registreerunud 25.10.02
Asukoht: Tallinn
Kasutaja on eemal

Auto: Audi 80 B2q, B4; Honda Accord Tourer

postitati 28.12.02 15:30 Tsiteeri


mul sama mure läbisõidu asjus, kiskusin ka lahti a ei miskit, niisama trelliga sai proovitud siis töötas igati, vahepeal töötab ilusti a siis jääb lambist seisma see kilomeetri lugeja:(!


Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U Vaata kasutaja MSN Messengeri aadressi Kasutaja Telefoninumber
mack
huviline

Avatar


Registreerunud 17.12.02
Asukoht: sõitsin lõunasse
Kasutaja on eemal

Auto: A6 3.0

postitati 28.12.02 16:44 Tsiteeri


Sul ull miis mehaaniline see värk seal.hammasrattad on võlli peal ringi libisema hakkand ja ongi jama käes.olen paaril laiali võtnud ,võllile näpitsatega väiksed sakid pääle ja hammikad otsa ja kestab igavesti.A see üsna kellassepa valdkonda kuuluv töö,peris ettevaatlik tuleb selle värgiga olla muidu pärast jama oi oi kui palju.Elektrooniliste kelladega ilmselt mingi klemmide ühenduse jama, lahti, klemmid värgid puhtaks, kokku ja töötab nigu kellavärk.


Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U Kasutaja Telefoninumber
ABK 92`2,0E
huviline



Registreerunud 14.10.02
Kasutaja on eemal

Auto: autota.

postitati 29.12.02 14:24 Tsiteeri


UN4 variandil on asi nii. Spido kellal on taga võlli peal läbisõidu rullid(numbritega), mul oli seda rulli kinni hoidev plastikust kisa ära murdunud ja võll nihkus natuke tagasipoole ning see el. mootor mis võlli ringi ajab ei saanud haakuda. Nii et pinsettidega hoiad seda kis akinni ja super attacki vahele, peale. Jumala eest ära spido nõela ära hakka tirima et pealtpoolt ligi saada. Muidu nagu mul et ei saagi asja. Mul veel haruldasem spido variant ka UN4 leidsin lõpuks Tartu romulast kellade ploki(500:( ) aga midagi teha.


Automobile Underwater, Driver Insane
Vaata kasutaja profiili Saada kasutajale U2U
ViljarS
huviline



Registreerunud 25.09.02
Asukoht: Pärnu
Kasutaja on eemal

Auto: Ford Focus RS 2010

postitati 30.12.02 13:12 Tsiteeri


ma vahetasin valgete kellade vastu ja nyyd on nii spido töötab siis kui heax arvab.
Vahest töötab ilust vahest sitalt näitex sõidad 110ga spido näitab 90 ja siis järsku lendab 110 peale:mad:


Vaata kasutaja profiili Külasta kasutaja kodulehte Saada kasutajale U2U Skype Vaata kasutaja MSN Messengeri aadressi Kasutaja Telefoninumber
Tee uus teema


Mine lehekülje lõppu


XMB Audi Club Edition
Täiendanud: indro, klem, j6mm & diversion @ 2002-2020
Eesti Audi Klubi ei vastuta foorumis tehtud postituste eest.
[Päringuid: 20]
[PHP: 43.2% - SQL: 56.8%]