Foorum Kodulehekülg Eesti Audi Klubi foorum Viimati aktiivne: Mitte kunagi


Pole sisse logitud. [Logi sisse - Registreeri]
Mine lehekülje algusesse

Prinditav versioon | Telli teema e-mailile | Lisa lemmikutesse   Tee uus teema Tee uus küsitlus
 Lehekülgi:  1  2  3
Autor:
Pealkiri: originaal püsikiirusehoidja paigaldamine bensumootoriga Audile (juhend C4, 2.8i baasil) (Vastuseid: 56 | Vaatamisi: 35157)
Ardam
huviline



Registreerunud 20.03.16
Kasutaja on eemal

Auto: B4 Competition

postitati 08.07.16 19:35 Tsiteeri


Ei saa ikka hakkama. 8+1 juhtplokil on se üksik eraldi pistikuga asi mis??

Kiirusesignaali "lasin puusalt" spidoploki tagant valge juhe sinise triibuga. Seda testriga mõõtes on seistes 12,x v ja sõites hakkab langema, mida kiiremini sõita, seda madalamaks langeb. Vist oleks nagu seotud kiirusega :) lammutasin ploki ka laiali, seest elu ilus, voolud tuleks nagu peale, isegi kivi 5v oli kenasti olemas :) aga midagi ma olen seal ära soperdada jõudnud ikkagi. Asi tuli 90a audi 200 pealt, oleks tänulik kui keegi suudaks mulle selle skeemi välja ajada, tundub et olen otsingute kasutamisel saamatu. Kangi ja aju vahelised juhtmed sai 1:1 maha terves tükis, seal peaks okk olema. Kompressor ka värvide järgi jao eksida ei saa. Lauapeal otse voolu andes toimetas ilusti. Ehk siis, skeemi oleks hädasti vaja ... sellist millel juhtmete värvid ja aju pinid kokku ka läheks reaalsusega


Vaata kasutaja profiili Saada kasutajale U2U
Ardam
huviline



Registreerunud 20.03.16
Kasutaja on eemal

Auto: B4 Competition

postitati 13.07.16 21:02 Tsiteeri


No kurat küll, ikka pidin ise pead vaevama :D

Ehk siis vanakooli 5GA004397-00 ajuga sain asja toimima nii:
http://i.ebayimg.com/images/g/HksAAOSwwTlUmgWX/s-l300.jpg


Aju pinid siis

9_ei osanud sinna midagi toppida
8_mass
7_vaakumpumpa (roheline sinise triibuga)
6_rooli lülitisse nr:2 (sinine)
5_kiirus (valge sinise triibuga nagu ikka)
4_vaakumpump (sinine valge triibuga)
3_pedaalilülitid (audi200 peal vähemalt must punase triibuga) ja sealt edasi (peale lüliteid) massi.
2_roolilüliti pin nr:3 (audi200 peal punane kollase triibuga)
1_hargneb vaakumpumpa (sinine pruuni triibuga) ja roolilülitisse pin nr:5



Rooli lülitisse veel lisaks:

1_tühi
4_+12V
6_tühi

Võimalik et mingid funktsioonid ei toimi, mis peaks ka toimima. Hetkel nupust siis OFF, SET ja RESUME olemas. Peaks ta juurde ja maha ka võtma kiirust sujuvalt? Pole sellise vanakooli püsikaga enne kokku puutund :P


Vaata kasutaja profiili Saada kasutajale U2U
100
huviline

Avatar


Registreerunud 12.04.10
Asukoht: 100
Kasutaja on eemal

Auto: 100

postitati 24.07.17 22:08 Tsiteeri


Mul C4-l on peal selline püsika aju (püsikas ise ilmselt juba üsnagi uuena järepaigaldatud): http://s11.radikal.ru/i184/1105/47/436735c61ffa.jpg
Selle kohta äkki mingit infot milline klemm mille jaoks on? Ei taha enam töötada ja ei oska kuidagi viga ostida. Peadaalide lülitites justkui ei tohiks asi olla, piduri signaali minu teada saab samalt lülitilt, millega pidurituli põlema läheb, vähemalt pole täheldanud seal teist lülitit. Siduri lüliti on kenast näha ja klõpsub (pole veel üle mõõtnud kas reaalselt töötab).


Vaata kasutaja profiili Saada kasutajale U2U
100
huviline

Avatar


Registreerunud 12.04.10
Asukoht: 100
Kasutaja on eemal

Auto: 100

postitati 26.05.18 19:57 Tsiteeri


Skeem on olemas ja oletatav vigane osa ka teada:

Kui kellelgi on pakkuda, andke teada.:)
https://i.ebayimg.com/13/!BweFfC!Bmk~$(KGrHqEOKnQEvyFr)DIMBMJFC83yig~~_12.JPG?set_id=8800005007


Vaata kasutaja profiili Saada kasutajale U2U
husu
huviline



Registreerunud 20.07.12
Kasutaja on eemal

Auto: Coupe 2.3 100kW '89

postitati 27.09.19 23:24 Tsiteeri


Mul tuleb lüliti klemm number 1 juhe, seal on jadamisi 2 pistikut vahel, ja läheb aju klemm number 11 külge. Bentley test ütles, et kõik on õige. Aga nüüd jääb lüliti klemm number 6 juhe üle. Skeemi järgi pidi see piduri külge minema, aga kui piduri, siduri katkestused on juba olemas siis see jääb vist niisama.

Täiendus: Mu lülitil on vist 2 plussi (5 ja 6) Sest 5 ei anna 1hele ühendust. 1 saab ühenduse ainult 6ega.

Täiendus: Leidsin parema skeemi. https://www.s2forum.com/filedata/fetch?id=1379924

Sealt näitas paremini, et lüliti klemmilt 6 läheb juhe piduritulede lüliti sellele klemmile kus voolu pole. Ja siduri lülitil peab olema pidev ühendus , vajutades tuleb katkestus.

Sellega seoses: Teooria: Piduri tulede lüliti küljes tekib vooluring mis läheb läbi piduritule pirnide massi. Sõnaga kui pidurituled ei tööta (pirnid läbi, juhtmes katkestus), ei hakka ka kiirushoidja tööle. Näitab nagu oleks pedaali vajutatud


Vaata kasutaja profiili Saada kasutajale U2U
husu
huviline



Registreerunud 20.07.12
Kasutaja on eemal

Auto: Coupe 2.3 100kW '89

postitati 28.09.19 00:06 Tsiteeri


Mu pumbal on ümmargune kolme klemmiga ühendus, asetusega nagu H4 pirnil. Teisel pool on juhend kirjadega 15a(see on vist süütevool), ja siis P Ning V. Aju küljes on kolme juhtmega neljakandilinne ühendus. Värvideks on pruun/punane, sinine/punane ja roheline/sinine. Kas keegi oskab öelda kuhu milline juhe läheb??


Täiendus: Kui vaadata pumba küljes klemme nagu tähte U. Siisparemale jääb pluss, alla pump ja vasakule klapp (valve).


Vaata kasutaja profiili Saada kasutajale U2U
husu
huviline



Registreerunud 20.07.12
Kasutaja on eemal

Auto: Coupe 2.3 100kW '89

postitati 30.09.19 17:43 Tsiteeri


Kiiruse signaal pidid jooksma andurist spidomeetrini pruun/punane juhe ja armatuurist ajuni valge/sinine juhe. Valida pidi mõlemaid tohtima


Vaata kasutaja profiili Saada kasutajale U2U
 Lehekülgi:  1  2  3
Tee uus teema Tee uus küsitlus


Mine lehekülje lõppu


XMB Audi Club Edition
Arendanud Aventure Meedia & XMB Grupp © 2002-2009
Täiendanud indro, klem, j6mm & diversion @ 2002-2016
Eesti Audi Klubi ei vastuta foorumis tehtud postituste eest.
[Päringuid: 20]
[PHP: 19.8% - SQL: 80.2%]