Foorum Kodulehekülg Eesti Audi Klubi foorum Viimati aktiivne: Mitte kunagi


Pole sisse logitud. [Logi sisse - Registreeri]
Mine lehekülje algusesse

Prinditav versioon | Telli teema e-mailile | Lisa lemmikutesse   Tee uus teema
Autor:
Pealkiri: pull laadimisega (Vastuseid: 6 | Vaatamisi: 4228)
V8
huviline



Registreerunud 20.11.02
Asukoht: Paide-Rapla-Tallinn
Kasutaja on eemal

Auto: S4 Quattro Avant V8;Toyota Avensis Wagon 2,0 2005;Ford Taunus 1,6 1975;Volvo Amazon 1,8 1964

postitati 21.01.03 01:18 Tsiteeri
pull laadimisega



Selline lugu, et geneka harjad läksid pensionile ja tuli mingit aega aku pealt s6ita. Kui aku ikki päris tühjaks sai hakkas armatuuris tagumiste udutulede lüliti punast tuld vilgutama. Kas see on mingi audi spetsiomm alarm/immo v6i lihtsalt mingi viimane hoiatus, et poiss kaua sa pullid-tee auto korda?
PS! 300+300 eeku ja laadimine käib jälle.


Vaata kasutaja profiili Saada kasutajale U2U Kasutaja Telefoninumber
ranz
klubiliige



Registreerunud 29.09.02
Kasutaja on eemal


postitati 21.01.03 02:42 Tsiteeri


Kardan et hakkas lihtsalt segast panema... tuttaval oli ka genekas miski kala ja viskas armatuuris vahepeal vapsee imelikke tulesid põlema


Vaata kasutaja profiili Saada kasutajale U2U
QUATTRO
klubiliige

Avatar


Registreerunud 26.09.02
Asukoht: Kuusalu
Kasutaja on eemal

Auto: 5,2 Cherokee 4x4

postitati 21.01.03 07:07 Tsiteeri


eh,mul hakkasid tühja akuga isegi bensu ja temperatuuri andurid niimoodi villast viskama,et hullumaja tunne tekkis.kusjuures tal kuradil ei lähe isegi laadimistuli põlema kui ta veel mingisugustki pinget generaatorist kätte saab.ühel hetkel on lihtsalt tüma ja siis on võimalik veel ilma tuledeta läbida umbes kolm kilomeetrit.:P


Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U SkypeKasutaja Telefoninumber
Skeldo
klubiliige



Registreerunud 25.09.02
Asukoht: Põhi
Kasutaja on eemal

Auto: Hybrid

postitati 21.01.03 10:49 Tsiteeri


Kui laadimist ei ole siis hakkab jah igasugu jama tegema armatuur. Mul hakkas, isegi midagi pinisema ja tuled vilkusid.


Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U Vaata kasutaja MSN Messengeri aadressi Kasutaja Telefoninumber
vadim
huviline

Avatar


Registreerunud 27.11.02
Asukoht: Rapla
Kasutaja on eemal

Auto: Audi A3 1.8T, Volvo XC90, Volvo S80, Mercedes Benz 190 2,3 Mercedes Benz 190 2,6

postitati 21.01.03 13:14 Tsiteeri


Kui laadimine kaob kustus minul üldse udutule pirn lülitis ära ja armatuur läks lolliks kõik tuled vilkusid ja suunarelee pinises.


Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U Vaata kasutaja MSN Messengeri aadressi Kasutaja Telefoninumber
ViljarS
huviline



Registreerunud 25.09.02
Asukoht: Pärnu
Kasutaja on eemal

Auto: Ford Focus RS 2010

postitati 21.01.03 14:34 Tsiteeri


vähemalt yx hea asi mille järgi audil aru saab, et ei lae:)


Vaata kasutaja profiili Külasta kasutaja kodulehte Saada kasutajale U2U Skype Vaata kasutaja MSN Messengeri aadressi Kasutaja Telefoninumber
genekas
huviline



Registreerunud 30.01.03
Asukoht: Tallinn
Kasutaja on eemal

Auto: järgmist plaanimas

postitati 22.02.03 17:47 Tsiteeri


endal oli genekas selline kala, et laadis siis kui viitsis - ja alati süttis laadimise tuli (see punane) just siis kui laadis. Kui tuli kustus, siis ei laadinud...

Kiskusime geneka laiali - 1 dioodi küljest oli ots lahti tulnud. Tegi asja korda ja kõik käras jälle


Vaata kasutaja profiili Saada kasutajale U2U
Tee uus teema


Mine lehekülje lõppu


XMB Audi Club Edition
Täiendanud: indro, klem, j6mm & diversion @ 2002-2020
Eesti Audi Klubi ei vastuta foorumis tehtud postituste eest.
[Päringuid: 20]
[PHP: 26.5% - SQL: 73.5%]