Foorum Kodulehekülg Eesti Audi Klubi foorum Viimati aktiivne: Mitte kunagi


Pole sisse logitud. [Logi sisse - Registreeri]
Mine lehekülje algusesse

Prinditav versioon | Telli teema e-mailile | Lisa lemmikutesse   Tee uus teema Tee uus küsitlus
 Lehekülgi:  1  2  3  4
Autor:
Pealkiri: Miks minu diiselauto (külmaga) normaalselt ei tööta? (Vastuseid: 79 | Vaatamisi: 67467)
k.kask
huviline



Registreerunud 21.05.15
Kasutaja on eemal


postitati 10.01.16 17:28 Tsiteeri


Tere, küsiks ka siit teema alt, et miks A6 C4 AAT 85 kw diisel üle -15 kraadise külmaga kuidagi käima ei taha minna. Kui -10 kraadi väljas oli, siis veel läks. Eelsüüteküünlad korras, vool peale tuleb(lisatud ka nupp küünaldele), süüde 5 - 6 kraadi varajane, küttekogus ca 3 mg. Aku korralik, piisava käivitusvoolu ja mahutavusega, proovisin ka uue akuga, muutusi ei olnud. Sai ka akulaadija lisaks pandud, natukene käis mootor erksamalt aga mitte palju. Ise kahtlustangi starterit, sest mootor käib liiga uimaselt ringi justkui, vahepeal lubab aga käima minna ei jaksa. Soojalt ei jaksa starter samuti väga reipalt nagu ringi käia. Suvel sai starter teise kasutatud starteri vastu vahetatud ning siis sai ka rullikud määritud. Ainuke asi mis aitab on blokisoojendus, tunnikesest piisab et käivitub ja seda üpris kergelt, ehkki käega katsudes pole blokk jõudnud veel soojakski minna. Lisaks on pandud üks kaabel mootori ja kere vahele massiks ja siit ka teine küsimus, et kus nö originaal massiühendus asub? Ei ole suutnud veel leida.


Vaata kasutaja profiili Saada kasutajale U2U
indrek1000
huviline



Registreerunud 20.06.10
Asukoht: Mõisaküla / Tallinn
Kasutaja on eemal

Auto: A6 c4 Avant 2,5TDIQ, vaz 21013, passat

postitati 10.01.16 21:41 Tsiteeri


Starter loeb ja õlist oleneb ka


Vaata kasutaja profiili Saada kasutajale U2U Kasutaja Telefoninumber
Johnny
klubiliige



Registreerunud 23.03.07
Asukoht: Tartu
Kasutaja on eemal

Auto: C5 A6 TDI Q

postitati 11.01.16 08:37 Tsiteeri


Originaal massiühendus peaks olema kõrvalistuja poolse mootorikäpa küljes. Kas küünlad on uued või on lihtsalt mõõdetud, et toimivad? Mõnikord on mõõtes küünlad terved aga reaalselt lähevad punaseks liiga kaua või ei hakka punaseks minema päris otsast. Kui kellegil vaja, siis mul üks komplekt uusi Boschi küünlaid üle AAT/AEL motole.


R5 elektri-, remont ja hooldustööd+ custom tehnilised lahendused. Powered by Kolhoos.
Vaata kasutaja profiili Saada kasutajale U2U Kasutaja Telefoninumber
k.kask
huviline



Registreerunud 21.05.15
Kasutaja on eemal


postitati 13.01.16 00:09 Tsiteeri


Õli on hetkel sees 10 w 40 poolsünt, kas peaks proovima äkki 5 w 40 õliga? Praeguste -10 kraadi juurde jäävate külmadega käivitub üpris kergelt õnneks. Küünlad ei ole uued, kuid olen testinud 12 volti küünlaotsale andes(säristab kui on korras) ja mõne olen ka maha keeranud ja vaadanud, et kas läheb punaseks nii nagu peab, tundub et on korras. Kas oleks mõtet proovida ka uusi küünlaid? Tavaliselt on nad mul olnud kas mittetöötavad või korras. Käivitudes natukene pöörded alguses kõiguvad, kuid kõik silindrid on järgi, seega kõik küünlad võiks nagu korras olla.


Vaata kasutaja profiili Saada kasutajale U2U
effe
huviline



Registreerunud 20.07.06
Asukoht: Otepää
Kasutaja on eemal


postitati 13.01.16 11:52 Tsiteeri


Õli võib ka paksuks minna ja ei pruugi sellepärast tõmmata piisavalt kiiresti ringi, et käima läheks.
Panen õli tabeli ka mis temperatuure kannatavad.
Tabel


Vaata kasutaja profiili Saada kasutajale U2U Vaata kasutaja MSN Messengeri aadressi
 Lehekülgi:  1  2  3  4
Tee uus teema Tee uus küsitlus


Mine lehekülje lõppu


XMB Audi Club Edition
Arendanud Aventure Meedia & XMB Grupp © 2002-2009
Täiendanud indro, klem, j6mm & diversion @ 2002-2016
Eesti Audi Klubi ei vastuta foorumis tehtud postituste eest.
[Päringuid: 20]
[PHP: 16.0% - SQL: 84.0%]