Foorum Kodulehekülg Eesti Audi Klubi foorum Viimati aktiivne: Mitte kunagi


Pole sisse logitud. [Logi sisse - Registreeri]
Mine lehekülje algusesse

Vasta
Kes saavad postitada? ja
Kasutajanimi   Soovid registreerida?
Parool:   Unustasid parooli?
Pealkiri:
Vormindamine:
Tavaline
Edasijõudnud
Abi

Sisesta rasvases kirjast teksti Sisesta kursiivis teksti Sisesta allajoonitud teksti Sisesta keskele joondatud teksti Sisesta link Sisesta e-maili aadress Sisesta pilt Sisesta koodi Sisesta tsiteering Sisesta nimekiri
Postitus:
HTML on Väljas
Emotikonid on Sees
BBkood is Sees
[img] kood on Sees
;) :P :o :mad:
:D :cool: :) :(

Keela emotikonid?
Kasutada allkirja?
Lülita BBkood välja?
Saa e-mailiga teatis vastustest?
    

Teema ülevaade
jaiks

 postitati 23.02.20 09:49
Kui tagatuli on uuena soetatud hiljuti, siis see võiks garantii teema olla. Viga on 100% tules sees aga peaks tekkima ikka aastatega. Kui garantii enam ei kehti, siis saan korda teha jah.
Jann

 postitati 23.02.20 05:44
Tsitaat:
Algselt postitas: KsenoonE
Põhjus võib olla ühes kahest kõrguseandurist taga ja esisilla küljes.


Iga ratta juures on andur ja ilma diagnostikata viga ei leia. Andurite error on ka kokale näha, kui augu üles leiab. Tihti on need vanad c6-e süsteemid nii väsinud, et probleeme võib ka mitu olla.
Rain573

 postitati 22.02.20 23:43
Tsitaat:
Algselt postitas: KsenoonE
Põhjus võib olla ühes kahest kõrguseandurist taga ja esisilla küljes.

Milles veel põhjus olla võiks?
KsenoonE

 postitati 22.02.20 19:49
Põhjus võib olla ühes kahest kõrguseandurist taga ja esisilla küljes.
Rix

 postitati 22.02.20 14:40
Tsitaat:
Algselt postitas: SiimE
See vigur nimega OBD ei näita midagi.

See, kui veakoode pole ja "diagnostiku" mõistus veakoodide lugemisega piirdub, on "diagnostiku" viga, mitte see ei tähenda seda, et OBD ei näita midagi... ;)

Tsitaat:
Algselt postitas: SiimE
Probleem selline, et kui auto käima panen või peale sõitmist kohapeal auto lihtsalt käib, siis lööb(mitte kogu aeg) selle kollase õhkvedrustuse tule põlema, siis ei lase autot ei tõsta ega alla lasta.
Eile lõi esimest korda siis ka põlema, kui tahtsin autot tõsta kõige ülemisse asendisse.

Kui välja suretan ja uuesti käima panen, siis toimetab jälle.

Kust peaks viga otsima või mis võivad olla võimalikud põhjused.

Teine küsimus on see, et otsin uue LED tule (tagumine parem välimine). Sai uuena ostetud ja alguses toimis kõik, nüüd ei põle tuli enam, kui pidurit vajuta, siis keskelt läheb põlema, aga LED'id ei tööta ja kui töötavad, siis hõõguvad hästi õrnalt.
Ja kui koputan vastu tuld, siis läheb põlema, aga kustub kohe ära.


Tagatule osas - ilmselt on tegemist kas praak tootega või siis mingi ühenduse viga pistikus. Võta ühendust kasutajaga jaiks. Lase tuli üle vaadata ja vajadusel teeb ta ka tule korda.
SiimE

 postitati 22.02.20 14:19
Tsitaat:
Algselt postitas: yanekk
Sellel autol on küljes üks vigur nimega OBD, tema käest pead küsima mis mured autol on.


See vigur nimega OBD ei näita midagi.
yanekk

 postitati 22.02.20 12:11
Sellel autol on küljes üks vigur nimega OBD, tema käest pead küsima mis mured autol on.
SiimE

 postitati 22.02.20 11:00
Probleem selline, et kui auto käima panen või peale sõitmist kohapeal auto lihtsalt käib, siis lööb(mitte kogu aeg) selle kollase õhkvedrustuse tule põlema, siis ei lase autot ei tõsta ega alla lasta.
Eile lõi esimest korda siis ka põlema, kui tahtsin autot tõsta kõige ülemisse asendisse.

Kui välja suretan ja uuesti käima panen, siis toimetab jälle.

Kust peaks viga otsima või mis võivad olla võimalikud põhjused.

Teine küsimus on see, et otsin uue LED tule (tagumine parem välimine). Sai uuena ostetud ja alguses toimis kõik, nüüd ei põle tuli enam, kui pidurit vajuta, siis keskelt läheb põlema, aga LED'id ei tööta ja kui töötavad, siis hõõguvad hästi õrnalt.
Ja kui koputan vastu tuld, siis läheb põlema, aga kustub kohe ära.

Mine lehekülje lõppu


XMB Audi Club Edition
Täiendanud: indro, klem, j6mm & diversion @ 2002-2020
Eesti Audi Klubi ei vastuta foorumis tehtud postituste eest.
[Päringuid: 22]
[PHP: 21.0% - SQL: 79.0%]